i want to purchase old version of redgate comprison sdk 11.6

i want to purchase old version of redgate comprison sdk 11.6

Answers

  • Hi @yaserkat you'll have to check with [email protected] but from my knowledge I believe Redgate stopped selling the SDK a few years ago, even the old version.

    To do anything similar to what the SDK did - you'll need to look at something like Redgate Deploy which would help you get everything packaged up and deployed, or will give you the comparison technology you need to do ad-hoc comparisons and deployments.
Sign In or Register to comment.