SQL Compare - Have Ignore Fill Factor Unchecked but still not getting deployed

jzelhartjzelhart Posts: 5 New member

I am manually running the SQL Compare. I have the checkbox unchecked to Ignore the Fill Factor. I still get differences after deploying.

How do I get the databases to match exactly? I do these manually and via command line.


Sign In or Register to comment.