New features added to SQL Prompt Watch now.

These tools can't be installed at the moment

BruceTBruceT Posts: 2 New member
Hello, I am trying to install Sql Prompt 9.2.  I have downloaded SQLDeveloperBundle.exe, as I have a license for it.  But when I launch the installer, I get Sql Prompt listed under "These tool can't be installed at the moment."  It seems to think I do not have SSMS nor Visual Studio.  I have both.  Thanks.
Tagged:

Answers

Sign In or Register to comment.