What are the challenges you face when working across database platforms? Take the survey
Options

Install Sql Prompt into a new SSMS installation, when an older SSMS already has it

nsulikownsulikow Posts: 3 Bronze 2
I have SSMS v17 installed with Sql Prompt.
I installed SSMS v18, and I'm trying to install Sql Prompt in this new installation.When I run SQLDeveloperBundle.exe, "Sql Prompt" appears grayed out.
Tagged:

Answers

Sign In or Register to comment.