What are the challenges you face when working across database platforms? Take the survey
Options

Smart Assembly 6.11.2.609 issue

Hi,

I need help with the Google API with the latest smart assembly version.

I can't merge the Google API DLL since the new version...

I have an error (due to other restriction? what is means?)

I went back to 6.11.1.433 and it work fine.


Thanks for your help,
Tagged:

Answers

Sign In or Register to comment.