Competition: What’s your favorite Redgate tool? Enter now.

SET Nocount ON not effected by Uppercase Keywords options

dineshasankadineshasanka Posts: 208
edited May 22, 2007 10:35AM in SQL Refactor Previous Versions
I typed Set Nocount On and clicked Uppsercase Keywords option

it changed to SET Nocount ON But I belive that I should be SET NOCOUNT ON

Comments

Sign In or Register to comment.