Installation 2.6 Alert

Hi Syport!
I want to install application into my system. I have only 2.0 FW and dont want (cant do that) install FW 1.1.
How i can install this app? :evil:

Comments

  • Brian DonahueBrian Donahue Posts: 6,590 New member
    Hi,

    Unfortunately ANTS Profiler absolutely needs .NET 1.1 as a platform to run on. There should not be a problem with installing multiple versions of .NET on your computer, though!

    Please let me know if you have any specific concerns.
  • Hi there,

    we are working on a .NET 2.0 release of ANTS Profiler. This will be ANTS Profiler 2.7 available Q3/4 2006.

    Thanks,

    Tom Harris

    Red Gate Software
Sign In or Register to comment.