What are the challenges you face when working across database platforms? Take the survey
Options

Framework .net 2.0

RobertoRoberto Posts: 13
edited December 30, 2005 8:19AM in SQL Compare Previous Versions
I just installed framework .net 2.0 and then SqlCompare of SqlBundle 3.41.0.0 is not working, and i receive the next message:

" To run this application, you first must install one of the following versions of the .NET Framework: v1.1.4322 v1.0.3705
Contact your application publisher for instructions about obtaining the appropiate version of the .NET Framework. "

But, I need to work with .NET 2.0 cause of VStudio2005, then please give me an urgent solution.

Best Regards,
Roberto Sepúlveda
Telemática-Chile

Comments

This discussion has been closed.