What are the challenges you face when working across database platforms? Take the survey
Options

Not compatible with Mysql 5.1.57

wfranklinwfranklin Posts: 2
edited June 21, 2011 7:43AM in MySQL Data Compare
Current version is not compatible with Mysql 5.1.57 Bad Handshake is all that it says when trying to connect. If and when is an update to correct this going to be out?.

Comments

Sign In or Register to comment.