IgnoreExtendedProperties command line switch not working

brushwoodbrushwood Posts: 3
edited August 16, 2010 9:21AM in SQL Compare Previous Versions
I don't know if anyone else has run across this but I'm trying to automate some database comparisons and I'm not able to get SQL Compare to ignore extended properties when I'm using the command line. It works fine when that option is selected through the GUI but when I run the command like:

SQLCompare.exe ... /options:Default,IgnoreExtendedProperties

it still picks up the extended property differences and still puts them in the changeset script.


Sign In or Register to comment.